Please use forums

Friends,

For web site maintenance and readability, I have disabled comments on pages. Please use our GitHub issues for any question or issue (tag them properly).

You can also check the old forums on sourceforge, but consider this archive material:

Thanks!

Jean

2 thoughts on “Please use forums

  1. I used 12.10 Ubuntu version for GPAC installation. Do I need to include any extra steps or any additional dependencies for 12.10. Because I find difference in MPD clip generation between the 12.04 and 12.10 systems.
    Thanks

Comments are closed.